远东无损检测资讯网

 找回密码
 注册
楼主: 天使在唱歌
收起左侧

[请教] 请各位大侠帮忙看一下这几张片子(小弟已经黔驴技穷了)

    [复制链接]

15

主题

1386

帖子

8407

积分

论坛元老

Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8

积分
8407

社区QQ达人

发表于 2012-7-9 22:18:53 | 显示全部楼层
从片子的日期看,是近间段拍摄的,应该与环境有关。那段时间为黄梅天,空气湿度大,胶片从取出、装袋、拍摄、暗室处理干燥时,胶片表面不容易干(局部受潮程度不同)。过段时间就会好的。
回复 支持 反对

使用道具 举报

2

主题

232

帖子

882

积分

高级会员

Rank: 4Rank: 4Rank: 4Rank: 4

积分
882

社区QQ达人

 楼主| 发表于 2012-7-10 07:55:05 | 显示全部楼层
王俊源 发表于 2012-7-9 20:57
应该是脱水剂的问题,以前我们也出现过这种情况,换种脱水剂看看

我们每天换一桶(1000张)
回复 支持 反对

使用道具 举报

37

主题

726

帖子

2947

积分

超级会员

Rank: 6Rank: 6Rank: 6Rank: 6Rank: 6Rank: 6

积分
2947
发表于 2012-7-10 08:28:37 | 显示全部楼层
我们一直在用AGFA C7的胶片,应该不是胶片的问题
回复 支持 反对

使用道具 举报

0

主题

134

帖子

406

积分

中级会员

Rank: 3Rank: 3Rank: 3

积分
406

社区QQ达人

发表于 2012-7-10 09:39:29 | 显示全部楼层
我们近阶段也发现这个问题,出现好多这种水迹。用的也是AGFA C7的胶片。
回复 支持 反对

使用道具 举报

0

主题

134

帖子

406

积分

中级会员

Rank: 3Rank: 3Rank: 3

积分
406

社区QQ达人

发表于 2012-7-10 09:44:37 | 显示全部楼层
近期拍的片子

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
回复 支持 反对

使用道具 举报

0

主题

0

帖子

1211

积分

超级会员

Rank: 6Rank: 6Rank: 6Rank: 6Rank: 6Rank: 6

积分
1211

社区QQ达人

QQ
发表于 2012-7-10 12:29:53 | 显示全部楼层
估计是片子晾干的太快,片子一晾上去就开烘干机,我们现在都不开,等会差不多的时候才开。还有一种可能是脱水液问题清水里面加洗洁精和酒精调不好的话,片子上的水流不下来很可能出现那种情况
回复 支持 反对

使用道具 举报

2

主题

232

帖子

882

积分

高级会员

Rank: 4Rank: 4Rank: 4Rank: 4

积分
882

社区QQ达人

 楼主| 发表于 2012-7-10 20:02:50 | 显示全部楼层
LHX 发表于 2012-7-10 09:39
我们近阶段也发现这个问题,出现好多这种水迹。用的也是AGFA C7的胶片。

你们的胶片批号是多少的啊
我用是1370911
回复 支持 反对

使用道具 举报

78

主题

3090

帖子

8555

积分

版主

Rank: 7Rank: 7Rank: 7Rank: 7Rank: 7Rank: 7Rank: 7

积分
8555
发表于 2012-7-10 20:08:44 | 显示全部楼层
如果是这样,可能最近AGFA胶片分装出现问题了,大家联合找厂家讨个说法吧!
TUV SUD 南德将于2015年9月首次按照欧标进行数字射线DR 2级培训考核,考核合格颁发德国官网可验证DIN EN ISO 9712证书。欢迎广大有需求的同仁与....
回复 支持 反对

使用道具 举报

40

主题

1042

帖子

3820

积分

论坛元老

Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8

积分
3820
发表于 2012-7-11 07:03:01 | 显示全部楼层
用脱水剂,离开片架,自然晾干。
回复 支持 反对

使用道具 举报

4

主题

567

帖子

2644

积分

超级会员

Rank: 6Rank: 6Rank: 6Rank: 6Rank: 6Rank: 6

积分
2644

社区QQ达人

QQ
发表于 2012-7-11 07:53:27 | 显示全部楼层
天使在唱歌 发表于 2012-7-9 19:56
停显液总归用流动水冲洗啊
这个工艺我都用了5年了也没有出现问题就这半个月出现的水迹 ...

那你从水里往定影液里放之前,那片上的水流的多了,稍微注意一下,应该会减少
回复 支持 反对

使用道具 举报

*滑动验证:
您需要登录后才可以回帖 登录 | 注册

本版积分规则

联系我们|免责申明|广告赞助|手机版|Archiver|远东无损检测资讯网  

GMT+8, 2018-4-26 08:19 , Processed in 0.135513 second(s), 44 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表